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ALMA Cycle 7 Planning

https://almascience.nrao.edu/news/alma-cycle-7-pre-announcement

19 March 2019 (15:00 UT)

Release of the ALMA Cycle 7 Call for Proposals and Observing Tool,
and opening of archive for proposal submission

17 April 2019 (15:00 UT)

Proposal submission deadline

End of July 2019
5 September 2019
October 2019

September 2020

Result of the proposal review sent to proposers

Deadline for phase 2 submission by proposers

Start of Cycle 7 observations

End of Cycle 7 observations



https://almascience.nrao.edu/news/alma-cycle-7-pre-announcement

ALMA

Configuration plan

LST for best observi
Start date Configuration Longest baseline o DAst obsanving

conditions
° The Conf|gurat|on Schedule 2019 October 1 C43.4 0.78 km ~22—10h
may determlne When an 2019 October 20 C43-3 0.50 km ~23—11h
Object WiII be Observed 2019 November 10 C43-2 0.31 km ~1—13h
2019 November 30 C431 0.16 km ~2—14h
2019 December 20 C43-2 0.31 km ~4—15h
e Consult Chapter 7 of o - - o
. January 1 - 3 m 51
Technical handbook for
. . . 2020 February 1 No observations due to maintenance
details and expected imaging ’
ro e rt i e S l 2020 March 1 C43-4 0.78 km ~8—21h
p p . 2020 March 20 C43-5 1.4 km ~9—23h
2020 April 20 C43.6 2.5 km ~11—1h
Your favorite configuration o o
might nOt be pOSSibIe With 2020 June 20 C43-8 8.5 km ~15—5h
favorite object, so check this
befo re you S u bm it' 2020 July 11 C43.9 13.9 km ~16—6h
) 2020 July 30 C43-10 16.2 km ~17—7h
2020 August 20 C43.9 13.9 km ~19—8h

2020 September 10 C43-8 8.5 km ~20—9h




Documentation

-

-

e Call for Proposals

e ALMA Primer

e OT Guide

e ALMA Tech Handbook

e Helpdesk Knowledgebase

J

Observing with ALMA

A Primer for Early Science




Downloading the ALMA OT

Associated
Universities, inc

Atacama Large Millimeter/submillimeter Array
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Observing Tool

The ALMA Observing Tool (OT) is a Java application used for the preparation and submission of ALMA Phase 1 (observing proposal) and Phase 2 (telescope runfiles
for accepted proposals) materials. It is also used for preparing and submitting Director's Discretionary Time (DDT) proposals. The current Cycle 6 release of the OT is
configured for the present capabilities of ALMA as described in the Cycle 6 Call For Proposals. Note that in order to submit proposals you will have to register with
the ALMA Science Portal beforehand.

Download & Installation

The OT will run on most common operating systems, as long as a 64-bit version of Java 8 is installed{see the troubleshooting page 1f you are experiencing Java

problems). The ALMA OT is available in two flavours: Web Start and tarball.

The Web Start application is the recommended way of using the OT. It has the advantage that the OT is automatically downloaded and installed on your computer
and it will also automatically detect and install updates. There are some issues with Web Start, particularly that it does not work with the Open JDK versions of Java
such as the "Iced Tea" flavour common on many modern Linux installations. The Oracle variant of Java should therefore be installed instead. If this is not possible,
then the tarball installation of the OT is available.

tion issues.

The tarball vers: installed manually

Using webstart is easier and has the
advantage that it checks for and will
download a newer version at startup

Webstart Tarball

Documentation

Extensive documentation is available to help you work with the O and optimally prepare your proposal:
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Proposal Checklist

O Read relevant documentation (CfP, Guide, Primer, etc.)

O Create an ALMA account by registering at the Science
Portal (almascience.orq)

@ Download the Observing Tool (OT) & related guides
O Prepare the Science Case
O Note the new capabilities for this cycle!

O Prepare Science Goals (sources, frequency & correlator
setup, integration times) within the OT

O Make use of the Helpdesk & the Knowledgebase

L



Let’s make a proposal!

Open up your freshly downloaded OT




When the ALMA OT starts

Then you see this

O Startup Options

What would you like to do?
@ Create a new proposal

() Create a new DDT proposal 1

2 Open an existing project from disk

Initialising Gui... (_) Retrieve a project from the ALMA science archive

1
|_| Do not show this message again ‘

OK
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‘900 ALMA Observing Tool (Cycle7(test)) - Project

File Edit View Tool Search Help
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Spectral |"Spatial | Project |

[

Proposal | Program |

| Perspective 1

Principal Investigator

o~ [@¥ Proposal

Main Project Information

Project

Start a new proposal
Add blank Science Goals (SG)
Load templates with example SG

From here, you can: \

7

| Description

Contextual Help

Science Portal
2. Create a new proposal by either:
@ Selecting File > New Proposal

@ Clicking on the i icon in the toolbar
@ Or clicking on this link

3. Click on the & proposal tree node and complete the relevant
fields.

1. Please ensure you and your co-Is are registered with the ALMA

New
Science
Proposal

-
Importing
And

Exporting




NON ] ALMA Observing Tool (Cycle7(2018dec-20190121)) - Project
ile Edit View Tool Search Help | Perspective 1

PP ERE SR E ORI

Proposal | Program | Spectral | Spatial |"Proposal |

o L Project Proposal Title e ml E
¢ (@ Proposall S—

‘ (3 Planned Observing Proposal Cycle 2018.1

‘ This goes on
your proposal’s

Abstract = |

|
(max. 1200 characters) ;iove r page!

Proposal Type e

Your
proposal’s tree

\

{0 Regular arget Of Opportunity

(O Large Program

Scientific Category

0 Cosmology and the High 0 Galaxies and Galactic 0 ISM, star formation and
Redshift Universe Nuclei astrochemistry

Circumstellar disks,
{2 exoplanets and the solar
system

Stellar Evolution and the
Sun —

Please select one
or two keywords

Student project O

Related Proposals

Previous Proposals

Search
your proposal
tree here

'

SU— ]

Investigato Help with the tree is here! )

4|




VALMA Observing TOQI (Cycle3-RC2) - VReVaIIy catchy title herrer

LIEIRENE

| le Edit View Tool Search Help
L_!ﬂHmHE«Hfﬂl EIEREIE]

Pérsbective 1

Project Structure 4| Editors

("Proposal | Program | “|(Spectral | Spatial |"Proposal |
Z @ Cosmology and the High -, Galaxies and Galactic o ISM, star formation and =)

¢ = Really catchy title here i = Redshift Universe ~ Nuclei " astrochemistry
¢ @& Proposal E Circumstellar disks, :
(7 Planned Observing ) exoplanets and the solar gzer:lar Evolution and the
: system
Lyman Alpha Emitters/Blobs (LAE/LAB) =

Lyman Break Galaxies (LBG)
Starburst galaxies

Sub-mm Galaxies (SMG)

High-z Active Galactic Nuclei (AGN)

Keywords
|| (max. 2 keywords)

4]

Student project O Continuation []

f; Related Proposals

“|| Previous Proposals

Investigators

(s : )

elect PI/Co-I's from . )

555 Type registered ALMA Users Affiliati Science Case is a .pdf,
IF = et max 4 pages

8 00

The .pdf must not be
< 12pt font

Investigator search constraints
AWMA D |w | i [nliszt |

Find Investigators |

Full name Email Affiliation ALMA ID

Harvey Liszt hliszt@nrao.edu North American ALMA ... |hliszt
Select Pl... l Add Col... | ’ Remove Col I Add from Proposal... l
( Attach your Science

Case as a PDF K
< | Attach... | Detach I View ‘ =




Science Case

e Must include:
e Astronomical Importance
o Estimated intensity, S/N, size of target
sample (when appropriate)

e May include:
e Figures
e Tables
o References

e Free-form PDF document
e 12+ font, English only
e 10% of text or less in font below 12pt
e 20 MB file size
e 4 pages total (6 for Large Projects)

L
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eo0e® ALMA Observing Tool (Cycle7 (test)) - Project
File Edit View Tool Search Help I Perspective 1
0o s @s o n Bl k@ -
b
Proposal | Program | Y Proposa )
roposal Information Cut & -X -
¢l Project Copy %-C [ ?
o [ Proposal
Paste -V
2019.1
8, New Science Goal
Clone node
i Show Printable Summary of Proposal
Generate a PDF of Whole Proposal
(&) Display Project Time Summary
Expand all #¥-Z >
Collapse all i
Find previous -1
Find next -1
Delete £
Q AV ?
Overview
Contextual Help Phase I: Science Proposal
’lease ensure a r co-Is are registered wi e ALM; { 3 o
1. l\-I; 1 vl}l’\lll you ind your co-Is are registered with the ALMA N u\ e \_,\ . \L[\ U
science rortal Science Y Science Science Y Science
2. Create a new proposal by either: Proposal [—1,-” Goals Proposal Proposal
@ Selecting File > New Proposal \ i P
@ Clicking on the &8 icon in the toolbar Click on the overview steps to view the contextual help
@ Or clicking on this link o~ ™ N ™ i \
3. Click on the @ proposal tree node and complete the relevant L{ggomng (Ii?)?awte ] H%ES \ \Pfheavge 2 P
fields. Exporting \ /| Help? / Steps /
A '3




Example - mapping out CO(1-0)

e Methodology - Using a single pointing, obtain a spectral line observation of the 12C0O(1-0)
line at 10 km/s resolution. The CO gas traces molecular hydrogen gas and will be used to
map the gas velocity and distribution.

e Source - NGC 4797

e RA, Dec = 12:54:55.166, +27:24:45.55

e z=0.0262

e Requirements - S/N=5 on the 12C0O(1-0) line (rest frequency 115.271 GHz).

- Peak line flux of 4.60 mJy/beam.
- Desired sensitivity per pointing of 920 pJy/beam.

- Line width = 450 km/s.
e Dual polarization products.
e Correlator setup: band 3, 1875 MHz bandwidth, 1.129 kHz (3 km/s) resolution.

e Set the bandwidth used for sensitivity to 10 km/s because we will spectrally average to this
channel width during data reduction.

e Largest angular scale (LAS) = 2.0", resolution = 1.5". The LAS of the CO gas in NGC4797 is
2" because in early-type galaxies such as NGC 4797 the gas is usually found within 0.5
effective radii (Davis et al. 2013).
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ALMA Observing Tool (Cycle6(Phase2)) - Project

File Edit View Tool Search Help

00 =as

2jee @

il

L

Proposal [ Program

Spectral

Spatial | ScienceGoal (Science Goal)

I Perspective 1

? W Project
¢ [@ Proposal
% [ Planned Observing
9 %, ScienceGoal (12CO (1-0) NGC 4797)

Science Goal Name |12CO (1-0) NGC 4797

Observe 12C0(1-0) line at 10 km/s resolution in NGC4797. The CO gas
traces molecular hydrogen gas and will be used to map the gas velocity
and distribution. The LAS of the CO gas in NGC4797 is 2" because in

D General
D Field Setup
D Spectral Setup

c

0.5 effective radii.

Description

name

Give your SG a short 4

early-type galaxies such as NGC 4797 the gas is usually found within

=S

SinglePoint

(And a description!

~N

=

” Resolve |

Sexagesimal
s |v]

RA 00:00:00.0000
Dec 00:00:00.000

Source Coordinates

Source Radial Velocity

Target Type

Expected Source Properties

Continuum Linear Polarization
Continuum Circular Polarization

Peak Line Flux Density per Synthesized Beam

Line Width

Line Linear Polarization

J Name of object‘Unspeciﬁed | I

Parallax [0.00000
PMRA [0.00000
PM DEC [0.00000

0.000 2 0.000000000 | Doppler Type

Individual Pointing(s) ‘_ 1 Rectangular Field

Peak Continuum Flux Density per Synthesized Beam |0.00000 =

M per cent
0.0 per cent
0.00000

0.00000
00 | percent

—

(I

Contextual Help
1. Please ensure you and your co-Is are registered with the ALMA

3 P New
Science Portal . Science
2. Create a new proposal by either: Proposal

® Selecting File > New Proposal
# Clicking on the I icon in the toolbar

HENED

Click on the overview steps to view the contextual help

® Or clicking on this link

3. Click on the [ proposal tree node and complete the relevant
fields.

Importing
And

Exporting

Template
Library




~
@® @ ALMA Observing Tool (Cycle6(Phase2)) - Project
File Edit View Tool Search Help Perspective
0B = B E e &)L -
Project Structure 4’ Editors
(" Proposal | Program [‘Spectral [ Spatial | Field Setup |
Spatial Image I/ NGC 4797 |-
¢ lw Project & Source
¢ [ Proposal = ‘ _‘ §< m@ O Mﬁj 1S
¢ [ Planned Observing Source Name NGC 4797 ‘ Resolve ‘

7 W% ScienceGoal (12CO (1-0) NGC 4797)
D General

D Field Setup

D Spml Setup
D Calilfration Setup
B Con
[ Tedl

ol and Performance
nical Justification

Choose a Solar System Object? [ ]

System |ICRS v

Sexagesimal

display?

Source Coordinates

RA 12:54:55.1660
Dec 27:24:45.550

Source Radial Velocity

Target Type

Expected Source Properties

Name of object |Unspecified

Parallax |0.00000 mas |w¥
PM RA [0.00000 mas/yr |w
PM DEC |0.00000 mas/yr |w¥

7654.027 km/s |+ ||Isrk || z|0.026200000 | Doppler Type [RADIO -

@ Individual Pointing(s) ' 1 Rectangular Field

Peak Continuum Flux Density per Synthesized Beam |0.00000 Jy |=

Continuum Linear Polarization
Continuum Circular Polarization

Peak Line Flux Density per Synthesized Beam

Line Width

0.0 per cent
0.0 per cent

4.60000 mly | v
450.00000 km/s | =

Line Linear Polarization 0.0 per cent
1 106, 363 4356.0

\Q L EIICZ)?JS:O);;B +27:25:55.03 (Ijzooo) Line Circular Polarization 00 | percent

Image Filename r/.jsky3/cache/jsky1684837259666153140.fits | Field Center Coordinates

FOV Parameters 1 Coord Type @ Relative ) Absolute

Ni = Offset Unit |arcsec ‘ V‘
- -
The field setup node is where you #eoirings 1
- . RA [arcsec] ‘ Dec [arcsec] ‘
provide source coordinates and 000000 |
- -
other basic properties foroneor | - i
-
more field sources/pointings - raa | oetre || reser || mpor || expor :
o -/
Overview
Contextual Help Phase I: Science Proposal
1. Please ensure you and your co-Is are registered with the ALMA " »
Seience Portal , SGence | iSciEncalin) BSeiehice M I ichce
2. Create a new proposal by either: Proposal Goals Proposal Proposal

® Selecting File > New Proposal
# Clicking on the I icon in the toolbar
® Or clicking on this link
o)
3. Click on the & proposal tree node and complete the relevant
fields.

Click on the overview steps to view the contextual help

Template
Library

Importing
And

'

Exporting




[ JOK
File Edit View Tool Search Help

ALMA Observing Tool (Cycle6(Phase2)) - Project

Perspective
0B = B E e &)L -
Project Structure 4! Editors
———
/Proposal fP‘CG'Am \/ Spectra rSpatiaI | Field Setup l
Spatial Image g . 1=
9w Project _ Source
" = proposa Sl XKIIXR O OE D H alc
Planned Observi —
= a_nn? serving Source Name NGC 4797 [ Resolve ‘
9 % ScienceGoal (12CO (1-0) NGC 4797

D General

D Field Setup
D Spml Setup
D Calilfration Setup

B Conffol and Performance
D TecHnical Justification

Generally, enter source
properties here

Choose a Solar System Object? [ ]

Source Coordinates

Source Radial Velocity

Name of object |Unspecified

Sexagesimal
System |ICRS Y1 gisplay?
RA 12:54:55.1660
Dec 27:24:45.550

Parallax |0.00000 mas |w¥
PM RA [0.00000 mas/yr |w
PM DEC |0.00000 mas/yr |w¥

0000 | Doppler Type RADIO -

arget Type Individual Pointing(s) ¢’ 1 Rectangular Field __
Expected Source Properties\ j N
- - 3
[ Used for mosaicking! | -
r cent
er cent i
Used to assess project Peak Line Flux Density per Synthesized Beam l4.60000 | mly | v
ViabilitY' Line Width 450.00000 | [km/s |+
B @%_@% 5 @%‘ x| 106, 363 T 73560 Lfne Li-near Polariz.atio‘n oo | per cent
\ J_L12:55:09.623, +27:25:55.03 (2000) Uve (@l = B 0.0 | percent U
Image Filename r/.jsky3/cache/jsky1684837259666153140.fits | Field Center Coordinates AE
FOV Parameters = Coord Type @ Relative ! Absolute .
Nﬁ =E Offset Unit |arcsec ‘V‘
The field setup node is where you e IR | _—
provide source coordinates and 0.00000
other basic properties foroneor | - I
more field sources/pointings s || pore | Reset || impor |_expon !
- -~

Contextual Help

1. Please ensure you and your co-Is are registered with the ALMA
Science Portal
2. Create a new proposal by either:
® Selecting File > New Proposal

@ Clicking on the & icon in the toolbar
® Or clicking on this link

3. Click on the & proposal tree node and complete the relevant
fields.

Phase I: Science Proposal

New Create Validate Submit

Science Science Science Science

Proposal Goals Proposal Proposal
Click on the overview steps to view the contextual help

Importing
And

Exporting




@® @ ALMA Observing Tool (Cycle6(Phase2)) - Project
File Edit View Tool Search Help Perspective
-ll\ auu\ \ma uum\u
Project Structure : Editors
( Proposal | Program f \/ Spectral r Spatial ’/ Field Setup |
Spatial Image J/ NGC 4797 1=
¢ lw Project Source
9 [ Proposal =
¢ [ Planned Observing
Ve Source Name NGC 4797 | Resolve
9 % ScienceGoal (12CO (1-0) y .
D General Let S Sta I’t e nte r| n g Choose a Solar System Object? Name of object |Unspecified | ‘
D 1 . Sexagesimal
Parallax |0.00000 mas |w¥

R Speciat totup our science goal: System ICRS o 000000 Jmas ||

D Calibration Setup Source Coordinates RA PM RA [0.00000 mas/yr |w

D Control and Performance Dec | PM DEC ‘0.00000 mas/yr :

Technical Justification L — JE—
D ical Justificatl Source Radial Velocity 7654.027 km/s |+ ||Isrk |+{ z|0.026200000 | Dpppler Type [RADIO -
Target Type @ Individual Pointing(s) ' 1 Rectangular Field
Expected Source Properties
=l

Peak Continuum Flux Density per Synthesized Beam 0.00000 y |-
M per cent

Continuum Linear Polarization
Continuum Circular Polarization

Always

4.60000 mly | v

Peak Line Flux Density per Synthesized Beam

check your

Line Width ( 450.00000 km/s | = .
Line Linear Polarization 0.0 per cent u n Its |
@ @ [m @& [1x [ 106,363 |  4356.0
Line Circular Polarization
\ 12:55:09.623, +27:25:55.03 (12000) 0.0 [FeIP
Image Filename r/.jsky3 /cache /jsky1684837259666153140.fits | Field Center Coordinates
=
FOV Parameters =8 Coord Type @ Relative ) Absolute
Representative Frequency (Sky) 112.328 GHz Offset Unit |arcsec lvl
Antenna Diameter = #Pointings 1
Antenna Beamsize H “Q ” RA [arcsec] ‘ Dec [arcsec]
Show Antenna Bea CIICk uery to 0.00000 |0.00000
Image Query See What ComeS Up'
Image Server Digitized Sky (Version Il) at ESO |+ B
[
Image Size(arcmin) 10.0 Query ) Add Delete ‘ Reset ‘ import ‘ Export ‘ =
o : =
Ovenbl‘iewu
Contextual Help Phase I: Science Proposal
1. ls’le.,ase el;)sur;l you and your co-Is are registered with the ALMA New Create Validate Submit
2cience rortal . Science Science Science Science
2. Create a new proposal by either: Proposal Goals Proposal Proposal

® Selecting File > New Proposal
@ Clicking on the & icon in the toolbar
® Or clicking on this link
~
3. Click on the & proposal tree node and complete the relevant
fields.

Click on the overview steps to view the contextual help

Template
Library

Importing
And

'

Exporting




The spectral setup tab

A A Il
A A A

[ JOX )
ile Edit View Tool Search Help

B &se

Proposal | Program

ALMA Observing Tool (Cycle6(Phase2)) - Project

“

? L Project
¢ [ Proposal
¢ [ Planned Observing

¢ W% ScienceGoal (12CO (1-0) NGC 4,
D General
D Field Setup
D Spectral Setup
‘i alliibration Setup
trol and Performance

[ Technical Justification

Clicking here gets
you to the spectral
tab

Spectral | Spati Spectral Setup

Perspective 1

Visualisation
[z
In the table below, it is possible to defing baseband is no more than 1.
Each baseband is 2GHz wide and can b{ idth and resolution.
Note that for bands 3 to 8, it is not possil
Left/right click to zoom in/out, grab sliding bar to pan
Note: Moving LO1 here is for experimentation only - actual setup determined byfihe windows
Observed Frequency
100|DDD_0 , 200/0000 . 300/0000 . _400{ BOCH 500/0000 ﬁﬂﬂjﬂﬂﬂﬂ " 700/0000 800/0000 . 900/0000 1000.
03 0a 05 07 1] 10
T T
100/0600 200/0000 300/0000 400/0000 50010000 600l0000 70010000 80010000 900/0000 10001000
Rest Freauency
Overlays: Receiver Bands Transmission DSB Image [] Spectral Lines | Select Lines to Overlay
Water Vapour Column Density: ® Automatic Choice ! Manual Choice |5.186mm (7th Octile) .
Viewport: Pan to Spectral Window L Zoom to Band “ Reset |
Spectral Type
=

Spectral Line
Spectral Type ) Single Continuum

) Spectral Scan

Produce image sidebands (Bands 9 and 10 only) []

Polarization products desired ) XX @ DUAL ) FULL

Spectral Setup Errors
No spectral window in the list. No suitable receiver band for the range :[0.0 GHz, 0.0 GHz]
Spectral Line

I

Contextual Help

1. Please ensure you and your co-Is are registered with the ALMA New
Science Portal Science
2. Create a new proposal by either: pnl;posa|

® Selecting File > New Proposal
Click on the overview steps to view the contextual help

Template
Library

@ Clicking on the 8 icon in the toolbar
® Or clicking on this link
3. Click on the & proposal tree node and complete the relevant
fields.

Importing
And

Exporting
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ALMA Observing Tool (Cycle6(Phase2)) - Project

File Edit View Tool Search Help

‘ Perspective 1

d

l

Proposal | Program

B @as sosos aee G

Spatial

Spectral Spectral Setup

9 4w Project
¢ [ Proposal
¢ [ Planned Observing

In the table below, it is possible to define up to 16 spectral windows, 4 per baseband as long as the total Fraction per baseband is no more than 1.
Each baseband is 2GHz wide and can be separately configured i.e. each spectral window can have a different bandwidth and resolution.
Note that for bands 3 to 8, it is not possible to put 3 basebands in one sideband and the fourth one in the other.

9\ ScienceGoal (12CO (1-0) NGC 4797)
D General
D Field Setup
D Spectral Setup
D Calibration Setup
D Control and Performance
D Technical Justification

Spectral Type

(® Spectral Line

Spectral Type (9] Single Continuum
) Spectral Scan

[l

age sidebands (Bands 9 and 10 only) [ ]
Polarization products desired XX

DUAL ) FULL

Spectral Setup Errors
No spectral window in the list. No suitable receiver band
Spectral Line

G
Baseband-1 —
Fractiof Centre Freq Centre Freq - . . Spec|Representati
(s ‘ (sky,bar) Transition Band esolution (smoothed) Avg|  Window
Add spectral window centred on a spectral line Add spectral window manually Delete [ Show image spectral windows

Add spectral window centred on a spectral line | ‘ Add spectral window manually 1 m

Baseband-3

Contextual Help
1. Please ensure you and your co-Is are registered with the ALMA
Science Portal
2. Create a new proposal by either:

@ Selecting File > New Proposal .-

# Clicking on the & icon in the toolbar Click on the overview steps to view the contextual help

New
Science
Proposal

® Or clicking on this link
. .
3. (;Hck on the @ proposal tree node and complete the relevant mﬁomng Eir;;:!/ate
fields. Exporting




Use the spectral-line picker to find your lines

A 1

Create spectral windows centred on spectral lines

LA A B

Transition Filter

I |

Transitions matching your filter settings:

(double-click column header for primary sort, single-click subsequent columns for secondary sorting. Single clicks will reverse sort order of already selected columns.)

LA oxm. 4 Transition & Description Rest Freque... | Sky Frequency |Upper-state Ene..|Lovas Inten... Sij u* | Catalog
Include description C13CH N=1-0, J=3/2-1/2, F1=1-0, F=3... |[Ethynyl 85.256952 GHz |85.254936 ... [4.092 K 0.07(0.754 D* _ [Offline |~
t-CH3CH20H 6(0,6)-5(1,5) trans-Ethanol 85.265503 GHz (85.263486 ... [17.483 K 0.25/5.343 D*  |Offline
Frequency Filters CH3CN v8=1) =9-8, K= -1--3 Methyl Cyanide 85.267374 GHz |85.265357 ... [585.474 K 0.001 D* |Offline |=
ALM H2CO 50(6,44)-50(6,45) Formaldehyde 85.310678 GHz (85.308661 ... (4881.916 K 6.63 D* Offline | |
M CC13CCH N=9-8, J=19/2-17/2, F1=17/... |1,3-Butadiynyl radical 85.331915 GHz [85.329897 ... (20.474 K 0.03/6.372 D*  |Offline
Y | | | | | C13CCH N=9-8, )=19/2-17/2, F1=19/... |1,3-Butadiynyl radical 85.331917 GHz (85.329898 ... (20.473 K 0.03|7.12 D* Offline
- CC13CCH N=9-8, J=19/2-17/2, F1=19/... |1,3-Butadiynyl radical 85.331935 GHz (85.329916 ... [20.473 K 0.03/7.888 D*  |Offline
CC13CCH N=9-8, J=19/2-17/2, F1=17/... |1,3-Butadiynyl radical 85.331936 GHz (85.329918 ... [20.473 K 0.03|7.138 D*  |Offline
Sk ¢-HCCCH v=0 2(1,2)-1(0,1) Cyclopropenylidene 85.338893 GHz (85.336875 ... [6.445K 3.1/52.945 D* |Offline
—-¢ CS+ 2-1 Thioformylium 85.347869 GHz |85.345850 ... |6.143 K 0.4|7.668 D*  |Offline
e R TR B B I CH30H vt=1 B 2 |Offline
Min U-85396 Offline
CH3CCH v=0 Offline
Receiver/Back End Configuration CH3CCH v=0 Offline
2 All lines CH3CCH v=0 Offline
@® Potentially selectable lines St':;:f:sv; L . ~TeS : gg:x
_ U-85486.6 UNIDENTIFIED 85.486600 GHz [85.484578 ... 0.22 Offline
@ Filtering unobservable lines H3CN v8=Q ) =65-65, K =2-0 Methyl Cyanide 85.489615 GHz [85.487593 ... |2424.382 K 0.675 D* Ofﬂ?ne
U-85492.6 UNIDENTIFIED 85.492600 GHz [85.490578 ... 0.18 Offline
CH3C4H 21(@)-20(1) Methyl diacetylene 85.497333 GHz [85.495311 ... |55.32 K 58.628 D* |Offline
CH3C4H 21(Q)-20(0) Methyl diacetylene 85.498166 GHz (85.496144 ... |47.402 K 0.1/58.699 D* |Offline
Min | OH‘ Max | 0= -85499.3 UNIDENTIFIED 85.499300 GHz [85.497278 ... -0.1 Offline
CH3CN v8=1‘=39—39, K=3-1 Methyl Cyanide 85.500670 GHz (85.498648 ... |1239.893 K 0.15 D* Offline
Molecule Filter / Environment EH??:LXK:I 2(8,14)-22(6,16) lb/l1taol 88 S0 Hz 85‘4991 1180.751 K - 0.043 D* Ofﬂ?ne z

Show |aII atoms and molecules

Can't find the transition you're looking for in
the offline pool? Find more in the online
Splatalogue.

| Search Online I

I Reset Filters I

Add to spectral window list

W L TR
Spectral win in this baseband (maximum of four) —

ransition & Description Rest Frequency & Sky Frequency
U-85468.3 UNIDENTIFIED 85.468300 GHz 85.466279 CHz

Remove spectral window(s)

[ Cance

| Lo




Use the spectral-line picker to find your lines

]

—1 1] e || 1] || 1l = 1]

Overlay lines

| — e 1l | — ] —

Transition Filter
co* |

Transitions matching your filter settings:

(double-click column header for primary sort, single-click subsequent columns for secondary sorting. Single clicks will reverse sort order of already selected columns.)

2 CoErer OXIde_ X Transition = Description Rest Frequency < Sky Frequency Upper-state Energy Lovas Intensity Sij p? Catalog
Include description COv=21-0 Carbon Monoxide 113.172380 GHz 110.282966 GHz 6134.675 K 0.012 D? Offline -
COv=11-0 Carbon Monoxide 114.221757 GHz 111.305552 GHz 3089.154 K 0.012 D? Offline
Frequency Filters COv=01-0 Carbon Monoxide 115.271202 GHz 112.328203 GHz 5.532 K 600.012 D? Offline
ALMA Band COv=22-1 Carbon Monoxide 226.340357 GHz 220.561642 GHz 6145.538 K 0.024 D? Offline
0 COv=12-1 Carbon Monoxide 228.439110 GHz 222.606812 GHz 3100.118 K 0.62/0.024 D? Offline
A T e R (R B B COv=02-1 Carbon Monoxide 230.538000 GHz 224.652115 GHz 16.596 K 70[0.024 D? Offline
3 4 5 6 7 8 9 10 CO+ J=2-1,F=3/8-1/2 Carbon Monoxide lon 235.789605 GHz 229.769640 GHz 0.1/0.668 D? Offline
Co+J=2-1,F=5/8-3/2 Carbon Monoxide lon 236.062574 GHz 230.035640 GHz 0.1/1.2 D? Offline
Sky Frequency (GHz) COv=23-2 Carbon Monoxide 339.499527 GHz 330.831736 GHz 6161.831 K 0.036 D? Offline
(s 0« COv=13-2 Carbon Monoxide 342.647656 GHz 333.899489 GHz 3116.561 K 0.71/0.036 D? Offline _
L LN [ o Rt ) ) Carbon Monoxide 345.795990 GHz 336.967443 GHz 33.192K 70/0.036 D? Offline 3
Min | 31.3-] Max 950 [Co+)=3-2,F=5/0-3/2 Carbon Monoxide lon 353.741285 GHz 344.709886 GHz 0.1/1.2 D? Offline
CO+J=3-2,F=7/8-5/2 Carbon Monoxide lon 354.014254 GHz 344.975886 GHz 0.181.713 D? Offline
Receiver/Back End Configuration COv=24-3 Carbon Monoxide 452.645486 GHz 441.088955 GHz 6183.555 K 0.048 D? Offline
[] Hide unobservable lines COv=14-3 Carbon Monoxide 456.842991 GHz 445.179294 GHz 3138.486 K 0.048 D? Offline
L . COv=0 4-3 Carbon Monoxide Y -vr-Errw=m asoocooos ol ccouow 60[0.048 D? Offline
UG C R e COv=25-4 Carbon Monoxide 5 “ 0.061 D? Offline
T 0 tate E © COv=15-4 Carbon Monoxide ] Use Add to Selected 0.061 D? Offline
SXUDMIMESDDEESS s atC) N RIvY COv=05-4 Carbon Monoxide e » 0.061 D? Offline
. [J |cov=26-5 Carbon Monoxide Transitions” to select CO(1-0) 0.073 D? Offline
COv=16-5 Carbon Monoxide [¢ 0.073 D? Offline
O 20 40 60 80 100® c5y=06-5 Carbon Monoxide 6 100/0.073 D? Offline
COv=2 7-6 Carbon Monoxide 7 e - 0.085 D? Offline
Molecule Filter / Environment Ol 7 6 i B Carvhan Manavida Z00 :n:7nm v Nn.Nnec N2 Nfflina E
Show |all atoms and molecules |V‘ ( Add to Selected Transitions

Can't find the transition you're looking
for in the offline pool? Find more in the
online Splatalogue.

‘ Search Online ‘

’ Reset Filters ‘

Selected Transi

vnsition —

|

Description

Rest Frequency <

Sky Frequency ‘

COv=01-0

|Carbon Monoxide

[115.271202 GHz

[112.328203 GHz

Remove from selected transitions

(And you’re done!

_pm—
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ALMA Observing Tool (Cycle6(Phase2)) - Project

File Edit View Tool Search Help

=

Proposal | Program

Spectral [ Spatial [ Spectral Setup

9w Project
¢ [ Proposal
9 [] Planned Observing
9 % ScienceGoal (12CO (1-0) NGC 4797)

D General
D Field Setup
D Spectral Setup
D Calibration Setup
D Control and Performance
D Technical Justification

‘ Perspective 1

In the table below, it is possible to define up to 16 spectral windows, 4 per baseband as long as the total Fraction per baseband is no more than 1.

Each baseband is 2GHz wide and can be separately configured i.e. each spectral window can have a different bandwidth and resolution.

Note that for bands 3 to 8, it is not possible to put 3 basebands in one

ideband and the fourth one in the other.

Spectral Type

Spectral Type

(@ Spectral Line
) Single Continuum
() Spectral Scan

Produce image sidebands (Bands 9 and 10 only) [

Polarization products desired

Spectral Setup Errors

Spectral Line

) XX @® DUAL ) FULL

Bandwidth, Resolution (smoothed)

EE

=
Spec|Representatiy
Avg.| Window

Baseband-1
Fractio; Centre Freq Centre Freq Transition
(rest,Isrk) (sky,bar)
1(Full) |115.27120G...112.33120 G...[CO v=0 1-0 1375 A0 MH7( 5004 km/s).

1.129 MH7z( 3.0@13 km/s)

®

Add spectral window centred on a spectral line

Baseband-2

8.594 MHz(

468 750 MHz( 1251 km/s), 282.227 kHz( 0.753 km/s)

156 km/s), 35.278 kHz( 0.094 km/s)

Ho( 0,377 /)

Ictral windows

Add spectral window centred on a spectral line | ‘ Add spectral window manually | ‘ Delete | [] Show image spectral windows

Baseband-3

Add snaectral centrad _on a_snaectral line | ‘ Add snactral

ind manualhz H DNelate | Show imaae

| »

Contextual Help

1. Please ensure you and your co-Is are registered with the ALMA

2. Create a new proposal by either:
® Selecting File > New Proposal
@ Clicking on the ll icon in the toolbar
® Or clicking on this link
3. Click on the & proposal tree node and complete the relevant
fields.

New
Science
Proposal

Click on the overview steps to view the contextual help

Template
Library

Importlng
And

Exporting




ALMA Observing Tool (Cycle6(Phase2)) - Project

File Edit View Tool Search Help ‘Perspectivel

Proposal | Program Spatial

Spectral Spectral Setup

In the table below, it is possible to define up to 16 spectral windows, 4 per baseband as long as the total Fraction per baseband is no more than 1.
Each baseband is 2GHz wide and can be separately configured i.e. each spectral window can have a different bandwidth and resolution.
Note that for bands 3 to 8, it is not possible to put 3 basebands in one sideband and the fourth one in the other.

? L Project
¢ [ Proposal
¢ [J Planned Observing

? @ ScienceGoal (12CO (1-0) NGC 4797)
D General
[} Field Setup
[} spectral Setup
D Calibration Setup
D Control and Performance
D Technical Justification

Spectral Type

Spectral Typ

Produce im3

Polarization

Spectral Setup Errors

Spectral Line

Baseband-1

Gl

q . Spec,Representatiy
Bandwidth, Resolution (smoothed) Avg, Window
1875.000 MHz( 5004 km/s), 1.129 MHz(3.013 km/s) 2

idd spectral window centred on a spectral line l ‘ Add spectral window manually | ‘ Delete | [ Show image spectfl windows

Delata | [S] Shows nectral

aae

Contextual Help

1. Please ensure you and your co-Is are registered with the ALMA
cil

2. Create a new proposal by either:
® Selecting File > New Proposal

 Clicking on the [l icon in the toolbar
# Or clicking on this link
3. Click on the & proposal tree node and complete the relevant
fields.

New
Science
Proposal

Click on the overview steps to view the contextual help

Importing
Ang

Exporting

R




File Edit View Tool Search Help

ALMA Observing Tool (Cycle6(Phase2)) - Project

‘ Perspective 1

alele @

9w Project
¢ [ Proposal
¢ [ Planned Observing
9 \%j ScienceGoal (12CO (1-0) NGC 4797)

D General
D Field Setup
D Spectral Setup
D Calibration Setup
D Control and Performance
D Technical Justification

DR
Spectral | Spatial | Spectral Setup
Visualisation
&
In the table below, it is possible to define up to 16 spectral windows, 4 per baseband as long as the total Fraction per baseband is no more than 1.
Each baseband is 2GHz wide and can be separately configured i.e. each spectral window can have a different bandwidth and resolution.
Note that for bands 3 to 8, it is not possible to put 3 basebands in one sideband and the fourth one in the other.
Left/right click to zoom in/out, grab sliding bar to pan
Note: Moving LO1 here is for experimentation only - actual setup determined by the windows
1200000
....................... I 1 1 1 1 1
T S Drag to see
how the SBs can
change!
CO v=0 1-0
T T T T T T T T T T T T T T T T T T T T T T T T T
oloooo 95/0000 100/0000 105/0000 110l0000 115/0000 120l0000 125/000
Rest Freauency
Overlays: Receiver Bands Transmission DSB Image [v] Spectral L{ges |  Select Lines to Overlay
Water Vapour Column Density: @® Automatic Choice ) Manual Choice |5.186mm (7th Octile) .
Viewport: Pan to Spectral Window l Zoom to Band ” Reset |
Spectral Type
EE
(@ Spectral Line
Spectral Type ) Single Continuum
() Spectral Scan
Produce image sidebands (Bands 9 and 10 only) O
Polarization products desired ) XX {® DUAL ) FULL
Spectral Setup Errors
Spectral Line
EHE

Baseband-1
L

T T T T T 1

| »

>

Contextual Help

1. Please ensure you and your co-Is are registered with the ALMA New

Science Portal .
2. Create a new proposal by either: Proposal
® Selecting File > New Proposal
@ Clicking on the &l icon in the toolbar Click on the overview steps to view the contextual help
® Or clicking on this link

3. Click on the & proposal tree node and complete the relevant /I{;Ilﬁorting
fields. Exporting




Automated spectral scan

Rgl Project - Observing Tool for ALMA, version Cycle2Test2

a/m (W] [@]e] (0]

s
Spectral | Spatial | Spectral Setup |

File Edit View Tool Search Help

ajo| |¢|a =@

Pr re 4
J(Proposal | Program |
Unsubmitted Proposal
W Project
¢ B Proposal
¢ [£3 Planned Observing
? H ScienceGoal (Copy
[y General
[} Field Setup
[} spectral Setup
[ calibration Setu
[Ty control and Perf
[Ty Technical Justifi

() Spectral Line
) Single Continuum
(® Spectral Scan

Spectral Type

Polarization products desired (_) XX @ DUAL ) FULL

Spectral Setup Errors
Spectral Scan

070 |

95.8896 GHz - 108.0020 GHz

Requested start frequency (sky)

Requested end frequency (sky)

Requested range (rest)

Achieved scan range (sky) 95.0 GHz- 110.0 GHz

a g | L Bandwidth, Resolution (Hanning smoothed)|1875.000 MHz, 976.563 kHz Ivl

Template library. Turn the keys on... [X]
Y & TEpPIaE mordary. TarnT e KE
¢ @ Proposal

¢ [CJ Planned Obsemving
o= ScienceGoal (B3

Spectral averaging |1 I L 4 |

102.50000

Representative frequency (sky)

The representative frequency defined in the observed frame is used in conjunction with the sensitivity

o- [s84 ScienceGoal (B7|— ) : —_— - )

o ScienceGoal (B7 the 'Cont.rol qnd Perfqrmance' page to est!mate the required obsenving time andt.o setthe size ofth n.tenna beam shown in

o ScienceGoal (B9 the "Spatial Visual’ editor. The representative frequency defaults to the average mid-frequency of th# achieved scan range but may be
i subsequently set by the user to any frequency within the achieved scan range.

o= ScienceGoal (B3

o= ScienceGoal (B3 Tuning (Max. 5) SPW 1 (GHz) SPW 2 (GHz)

(2= ScienceGoal (B6| 1 95.9375 GHz 97.8125 GHz

o ScienceGoal (B7| 2 99.6875 GHz 101.5625 GHz

o ScienceGoal (B6 3 103.4375 GHz 105.3125 GHz

o ScienceGoal (B3 4 107.1875 GHz 109.0625 GHz

o=

ScienceGoal (B6 :




Automated spectral scan - |l Al MA L
. é 8 J

Rgl Project - Observing Tool for ALMA, version Cycle2Test2

File Edit View Tool Search Help | Perspective 1
ala] [¢][a] [c]a] @+ « a/m W@ [=2]c]] [0
Project Structure 4:|Editors
3 -
Proposal [ Program | Spectral | Spatial |  Spectral Setup |
Unsubmilted Proposal || Visualisati -
¢ B Project i H
? @ Proposal ctral windows, 4 per baseband as long as the total Fraction per baseband is no more than 1.
¢ [ Planned Observing onfigured i.e. each spectral window can have a different bandwidth and resolution.
¢ ‘ ScienceGoal (Copy b put 3 basebands in one sideband and the fourth one in the other.
[y General
D Field Setup tual setup determined by the windows L
D Spectral Setup Observed Freguency
D Calibration Setu| | = I1 1 UIUU Lo I1 1 5|gg
[y control and Perf O S S
[ Technical Justifi | 7| T e f
AL SSSIL A IS S S S
VLSS ST VIS SIS
AL AT VLSS
< Il | | » |
—= Pesloo ™ T T Taoloo™ T 7 Taslon! & Holoo T T T Tagfop T T T
Template library. Turn the keys on... E Rest Frequency
My L= TETpraE morary. Turm e Ke
¢ @ Proposal Overlays: Receiver Bands Transmission [_] Overlay Lines [v] DSBImage | Select Lines to Overlay I
¢ [CJ Planned Obsemving
o ScienceGoal (B3 Spectral Scan: Requested Scan Tuning 1 Tuning 2 Tuning 3 Tuning 4
> gl ScienceGoal (B7) — Water Vapour Column Density: @ Automatic Choice ) Manual Choice |1.262mm (4th Octile) | |
o ScienceGoal (B7,
= ScienceGoal (B9| | Viewport: Panto Line Zoom to Band I Reset |
o= ScienceGoal (B3
o= ScienceGoal (B3 Spectral Type
o &} ScienceGoal (B6 || [2][=]
o & ScienceGoal (B7, || ) Spectral Line
o= i o
SqenceGoal (€6 Spectral Type ) Single Continuum
o= ScienceGoal (B3 =
o E88 ScienceGoal (B6|+ @ Soacteal Sean
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[ NON ) ALMA Observing Tool (Cycle6(Phase2)) - Project
‘ Perspective 1

File Edit View Tool Search Help
aal e oo g

Proposal | Program

? L Project
¢ [ Proposal
¢ [CJ Planned Observing
9\ ScienceGoal (12CO (1-0) NGC 4797)

D General

D Field Setup

D Spectral Setup

D

D Control and Performance
D Technical Justification

Cl

Spectral [ Spatial [ Calibration Setup

Select calibration strategy.

Goal Calibrators

at runtime and a single observation will be used to calibrate the bandpass and flux scale.

amplitude calibration using solar-system object)

(21 User-defined calibration The OT Wl” take care
of calibration for you!

Contextual Help
1. Please ensure you and your co-Is are registered with the ALMA New
Science
Proposal

g R

Click on the overview steps to view the contextual help

2. Create a new proposal by either:
® Selecting File > New Proposal

# Clicking on the B icon in the toolbar
® Or clicking on this link
3. Click on the & proposal tree node and complete the relevant
fields.

Importing
And

Exporting
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ALMA Observing Tool (FEB2017) - Project

File Edit View Tool Search Help

NI CERCICIEIE

g

Proposal | Program |

SIS

“

Control and Performance

L

Spectral [ Sp

9 w Project

These parameters are used to control various aspects of the o

¢ [ Proposal
¢ [J Planned Observing
? [O] ScienceGoal (Copy of Chameleon's d
[ General
[ Field Setup

[ spectral Setup

Control and Performance

Configuration Informatiop

1.13*A /D) 12m 38.309 arcsec

ber of Antennas 12m 43

ACA 7m configuration

Longest baseline 0.049 km

nthesized beamsize

10.103 arcsec
0.009 km
Maximum recovera 47.725 arcsec

Desired Performance
Desired Angular Resol

Largest Angular Structure in source

Desired sensitivity per pointing

Bandwidth used for Sensitivity

Science goal integration time estimate

Override OT's sensitivity-based
time estimate (must be justified)

Are the observations time-constrained?

7m 65.672 arcsec

7m 10

Most compact 12m configuration Most extended 12m configuration

0.161 km

16.197 km

2.906 arcsec 0.033 arcsec

0.015 km 0.256 km

24.192 arcsec 0.409 arcse

|0.00000 arcsec |w
0.00350 equivalent to 20.581 mK

|Aggregate8andWidth|v| Frequency Width  7.500000 GHz

Time Estimate

) Yes ® No

) Yes ® No
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ALMA Observing Tool (FEB2017) - Project

File Edit View Tool Search Help

onjaa [2aa = e s e

4
v

Proposal | Program |

SHEIFICREIFAIAE]

Spectral [ Sp Control and Performance

9l Project

These parameters are used to control various aspects of the observations, including the required antenna configurations and integration times.

¢ [ Proposal
¢ [ Planned Observing
¢ \# ScienceGoal (Copy of Chameleon's d
[ General
[ Field Setup
D Spectral Setup
[ calibration Se

¢ Control and Performan

Control and Performance

Configuration Information
Antenna Beamsize (1.13 *A /D) 12m

Number of Antennas

Longest baseline

Synthesized beamsize

Shortest baseline

Maximum recoverable scale

Desired Performance
Desired Angular Resolution (Synthesized Bea

™ Single ) Range ) Any () Standalone ACA
3.00000 ﬂ

r1 equivalent to 20.581 mK

|AggregateBandWidth|v| Frequency Width  7.500000™

Time Estimate

) Yes ® No

Largest Angular Structure in source

0.00350

Desired sensitivity per pointing

Bandwidth used for Sensitivity

Science goal integration time estimate
Override OT's sensitivity-based

time estimate (must be justified)

) Yes @ No

Are the observations time-constrained?




000 ALMA Observing Tool (FEB2017) - Project
File Edit View Tool Search Help Perspective 1

opee e o0 s e Gu 6

Spectral [ Sp Control and Performance

4
%

Proposal | Program |

These parameters are used to control various aspects of the observations, including the required antenna configurations and integration times.

9 W Project
¢ [ Proposal
¢ [ Planned Observing
9 % ScienceGoal (Copy of Chameleon's d
D General

[ Field Setup

Control and Performance

2]

Configuration Information
Antenna Beamsize ( 1.13 *A /D) 12m 38.309 arcsec 7m 65.672 arcsec

Number of Antennas 12m 43 7m 10 TP 3

2m configuration Most extended 12m configuration

<

16.197 km
0.033 arcsec
0.256 km

Maximum recoverable scale arcsec 24.192 arcsec 0.409 arcsec

Desired Perfor
Desired Angular Resolution (Synthesized Beam) (2M8ig

le ) Range ) Any ® Standalone ACA

arcsec |~ |
@ equivalent to 1.8146 mK

¢

|argest Angular Structure in source

Desired sensitivity per pointing

Bandwidth used for Sensitivity |Aggregate8andWidth |v| Frequency Width 7.500000 GHz

Science goal integration time estimate
Override OT's sensitivity-based ) Yes @ No

time estimate (must be justified)

Are the observations time-constrained? ) Yes @ No
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ALMA Observing Tool (FEB2017) - Cycle 5 Kelvin Sensitivity Test

File Edit View Tool Search Help

CRICIERCIEE

Proposal | Program |

A

alee 4

(]

C

[¥]

Spectral [ Spyfftia

9 4w Cycle 5 Kelvin Sensitivity Test
¢ @@ Proposal

¢ [ Planned Observing

¢ \% ScienceGoal (Range 1.05".. 3" las
D General

[ Field setup
D Spectral Setup
| ot
[ Control and Performance

=, i
¢ W% ScienceGoal (Single at 1.053" las=
D General
[} Field Setup
D Spectral Setup
[ calibration Setup
[ control and Performance
[Ty Technical Justification
¢ W% ScienceGoal (Single at 2" las=29")
D General
[} Field Setup
D Spectral Setup
[ calibration Setup
D Control and Performance
[Ty Technical Justification
¢ \%j ScienceGoal (Single at 3" las=29")
[y General
[} Field Setup
D Spectral Setup
[ calibration Setup
D Control and Performance
[ Technical Justification
% \%j ScienceGoal (Range 1.05" .. 2.63"
[y General
[ Field Setup
[T spectral Setup

[ calibration Setup
D

d Dk

Control and Performance

Perspective 1

These parameters are use

0 control various aspects of the observations, including the required antenna configurations and integration times.

Control and Performance

Configuration Information

Antenna Beamsize (1.13 *A /D) 12m 65.288 arcsec

Number of Antennas

Longest baseline
Synthesized beamsize
Shortest baseline

Maximum recoverable scale

Desired Performance

12m 43

ACA 7m configuration

0.049 km
14.158 arcsec
0.009 km

75.610 arcsec

7m 111.922 arcsec

7m 10

0.161 km
3.882 arcsec
0.015 km

33.005 arcsec

TP

16.197 km
0.048 arcsec
0.256 km

0.568 arcsec

Desired Angular Resolution (Synthesized Beam) () Single ® Range () Any ) Standalone ACA

3

Most compact 12m configuration Most extended 12m configuration

2]

1.05000) to [3.00000
[29.00000 arcsec | w

Largest Angular Structure in source

Desired sensitivity per pointing

Bandwidth used for Sensitivity

0.10000 EE equivalent to 721.13 uly

will provide 12.316 mK

@1.05"

@3.00"

epresentativeWindowResolution |v| Frequency Width  0.141113 MHz
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ALMA Observing Tool (Cycle6(Phase2)) - Project

File Edit View Tool

Search Help

l

]
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Spectral [ Spatial Control and Performance

? L Project

These parameters are used to control various aspects of the observations, including the required antenna configurations and integration times.

¢ [ Proposal
¢ [J Planned Observing
9\ ScienceGoal (12CO (1-0) NGC 4797)
D General
D Field Setup
D Spectral Setup
D Calibration Setup

[ Control and Performance

D Technical Justification

Let’s enter in the
properties we had from
our science goals

Control and Performance
Configuration Information
Antenna Beamsize (1.13 *A /D) 12m 51.839 arcsec

Number of Antennas 12m 43

ACA 7m configuration
Longest baseline 0.049 km
Synthesized beamsize 13.401 arcsec
ortest baseline 0.009 km

ximum recoverable scale 62.992 arcsec

sired Performance

Largest Angular Structure in source

Desired sensitivity per pointing

S
e LD

2]

7m 88.866 arcsec

7m 10 TP |3

Most compact 12m configuration Most extended 12m configuration

0.161 km 16.197 km

3.664 arcsec 0.047 arcsec

0.015 km 0.256 km

30.981 arcsec

0.531 arcsec

() Standalone ACA

CCheck your units here!

huivalent to 39.623 mK

Bandwidth used for Sensitivity

Science goal integration time estimate

Override OT's sensitivity-based
time estimate (must be justified)
Simultaneous 12-m and ACA observations

Are the observations time-constrained?

~| Frequency Width [10.00000 ﬂ-ﬁ

Time Estimate ‘

Contextual Help

Science Portal
Create a new proposal by either:
® Selecting File > New Proposal
@ Clicking on the ll icon in the toolbar
# Or clicking on this link
. Click on the & proposal tree node and complete the relevant
fields.

N

w

. Please ensure you and your co-Is are registered with the ALMA

New
Science
Proposal

Click on the overview steps to view the contextual help

Importing
And

Exporting




[ NON ) Time Esti

Perspective 1
Note: The time in brackets is that required to reach the sensitivity. 2

Operational requirements often mean that the actual observed time
is longer, especially for mosaics. Please see the User Manual for
more details.

Input Parameters = —

Requested sensitivity 0.9200 mJy
920.00000 uJ equivalent to 39.621 mK
Bandwidth used for sensitivity 10.000 = a
km/s
112.331

Representative frequency (sky, first source)

GHz User idth |10 =
Estimated Total time for Science Goal

) Yes @ No
Cluster 1
Source Name RA Dec Velocity 5 o) leslimefs
NGC4797 12:54:55.1660 27:24:45.550 7654.027 km/s
ns ) Yes @
) Yes
___possibloCentemreOTICOMDInations
12-m@) | 12-m @) | 7 T Nominal Beam(") Max expected | -
-m -m -m ominal Beam axial ratio
C43-3 None No No 1.345 x 1.737 2.5
Input Parameters
Precipitable water vapour (all sources) 5.186mm (7th Octile) |
the AL
Tfme required for 12|-n fl) [C43-3] - - —-’
Time on source per pointing (first source) 38.81 min [ 38.78 min] K
Total number of pointings (all sources) 1
Number of tunings 1
Total time on source 38.81 min [38.78 min] E relevant
[« B M ’ [ 1»] Exporting Help?

Close I'
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00 ALMA Observing Tool (FEB2017) - Cycle 5 Kelvin Sensitivity Test

File Edit View Tool Search Help Perspective 1

oBed e « oo b aee G-
¢
Proposal | Program | *|(Spectral | S | Control and Performance
9 i Cycle 5 Kelvin Sensitivity Test a These parameters are used to control various aspects of the observations, including the required antenna configurations and integration times.
¢ [ Proposal Control and Performance
¢ [ Planned Observing 2]
¢ \% ScienceGoal (Range 1.05".. 3" las Configuration Information
D General Antenna Beamsize (1.13 *A /D) 12m 65.288 arcsec 7m 111.922 arcsec
[ Field setup
[ spectral Setup Number of Antennas 12m 43 7m 10 TP 3
D) Calibration Setup ACA 7m configuration Most compact 12m configuration Most extended 12m configuration
[ control and Performance
[ Technical Justification Longest baseline 0.049 km 0.161 km 16.197 km
¢ : : “ _
o Sﬂegcecoall (Single at 1.053" las= Synthesized beamsize 14.158 arcsec 3.882 arcsec 0.048 arcsec
enera
D Field Setup Shortest baseline 0.009 km 0.015 km 0.256 km
D Spectral Setup Maximum recoverable scale 75.610 arcsec 33.005 arcsec 0.568 arcsec
[ calibration Setup |
[ control and Performance T Desired Performance
[Ty Technical Justification Desired Angular Resolution (Synthesized Beam) () Single ® Range () Any ) Standalone ACA

¢ % ScienceGoal (Single at 2" las=29")

[ General 1.05000] to [3.00000

[} Field Setup
[ spectral Setup Largest Angular Structure in source |29.00000 arcsec | w
[ calibration Setup .
[ control and Performance Desired sensitivity per pointing 0.10000 IEE equivalent to 721.13 uly @ 1.05
[Ty Technical Justification

¢ (8 ScienceGoal (Single at 3" las=29") will provide 12.316 mK @3.00"
[y General
[ Field Setup Bandwidth used for Sensitivity RepresentativeWindowResolution | v | Frequency Width 0.141113 MHz
[y spectral Setup ' ' o _ - -
[ Calibration Setup Science goal integration time estimate
[ Control and Performance Override OT's sensitivity-based O Yes @ No
D Technical Justification time estimate (must be justified)

I’ : " "

# 8 ScienceGoal (Range 1.05" .. 2.63 Are the observations time-constrained? ) Yes @ No
[y General
[} Field Setup

[T spectral Setup
[ calibration Setup

= Ik Dhm ok

4 I »




_Tech Justification

ALMA Observing Tool (Cycle6(Phase2)) - Project

File Edit View Tool Search Help
08 &

Proposal | Program

al &«

Ll L

il

4

9 4w Project
¢ [ Proposal
¢ [] Planned Observing

9 % ScienceGoal (12CO (1-0) NGC 4797)
D General
D Field Setup
D Spectral Setup
D Calibration Setup

B
[

O ol'and Pe

echnical Justification

Perspective 1

Spectral [ Spatial Technical Justification

Te—

Enter a Technical Justification for this Science Goal, paying special attention to the parameters reproduced below.

Sensitivity

Requested RMS over 10.000 km/s is 920.00 uly

Achieved RMS over the total 1.875 GHz bandwidth is 41.04 uly

Line width / bandwidth used for sensitivity ( 450.00 km/s / 10.00 km/s ) = 45.00

Justify your requested RMS and resulting S/N for the spectral line and/or continuum observations.

For line observations also justify the bandwidth used for the sensitivity calculation.

For a peak flux density of 4.60 mJy

For a continuum flux density of 0.00 Jy , the ‘@hieved S/N is 0.0

For a peak line flux of 4.60 mJy , the achieved S/N over 1/3 of the source line width ( 450.00 km/s / 3 = 150000 km/s ) is 19.4

Justify your sensitivity parameters herg

Imaging

Requested angular resolution 1.50 arcsec

Requested Largest Angular Scale 2.00 arcsec

Justify the chosen angular resolution and largest angular scale for the

source(s) in this Science Goal

Each technical justification requires its own 50+ word blurb.

The OT kindly reminds you of your input parameters in each section,
N so read the prompts!

D

Contextual Help

1. Please ensure you and your co-Is are registered with the ALMA
Science Portal
2. Create a new proposal by either:
@ Selecting File > New Proposal
@ Clicking on the 8 icon in the toolbar
@ Or clicking on this link

3. Click on the 2 proposal tree node and complete the relevant
fields.

B R

Click on the overview steps to view the contextual help

New
Science
Proposal

Importing
And

Exporting




Tech Justification

File Edit View Tool Search Help

Perspective 1

Project Structure

: Proposal | Pro

WA

BEEIE
Editors

Spectral [“Spatial | Technical Justification |

—

Unsubmited Proposal

¢ [ Observing Tool for ALMA Cycle3 Ground|
¢ @& Proposal
¢ [ Planned Observing
ScienceGoal (Science Goal)
D General
D Field Setup
D Spectral Setup
[ calibration Setup
[y control and Performance

| Technical Justification P

< I I [»

Template library. Turn the keys on the JTr...
¢ (= Template library. Turn the keys on th = |
¢ (& Proposal
¢ [ Planned Observing
ScienceGoal (B3 spectral sy
ScienceGoal (B7 continuum
ScienceGoal (B7 CO(9-8): (
ScienceGoal (B9 continuum|=
ScienceGoal (B3 spectral sy
ScienceGoal (B3 continuum
ScienceGoal (B6 continuum
ScienceGoal (B7 continuum
ScienceGoal (B6 continuum
ScienceGoal (B3 continuum| |
ScienceGoal (B6 12CO (2-
ScienceGoal (B6 13CO (2-
ScienceGoal (B6 spectral li
ScienceGoal (B9 spectral Ii:l
ScienceGoal (B3 continuum
ScienceGoal (B6 continuum <]

Lo Linz 5 —

|

Imaging )

Requested angular resolution : 1.10 arcsec

Requested largest angular scale : 1.00 arcsec

ustify the chosen angular resolution and largest angular scale for the source(s) in this Science Goal

ACA is not recommended but is selected.
ustify over-riding of the OT recommendation for the ACA

Exceptions to standard practice require separate
justification. Here, the OT notes that the ACA is
selected even though the OT thinks it is unneeded.

Correlator configuration

line width / representative spectral window resolution: 30.00 km/s / 731.92 m/s = 40.99

Representative spectral window width : 702.64 km/s

Justify your correlator set-up with particular reference to the number of spectral resolution elements per line width.
You may want to consider spectral averaging to lower the data rate

4]

| []




When the time is ripe ... validate & submit

M Project - Observing Tool for ALMA, version C
il New Proposal %-
[2) New DDT Proposal 3

Perspective 1

Open Project »
Open Project as New Proposal »
o] Save #®-S
Save As...
4 Show ALMA Template Library
Use Project as Templat

validate € ®8-L

(2]

SelectPl...

(2]

Submit Project Project |
: Assigned Priority
Preferences Project Code  None Assigned
Save Preferences i
Quit

| Description | Suggestion

Contextual Help

1. Please ensure you and vour co-Is are registered with the ALMA New
Science Portal Science
2. Create a new proposal by either: R
® Selecting File > New Proposal Click on the overview steps to view the contextual help
@ Clicking on the & icon in the toolbar P -
@ Or clicking on this link Imporing
3. Click on the & proposal tree node and complete the relevant AEnxgnrtIn g
fields.

Template Nead
Library
Halp'?




' Project - Observing Tool for AL
| lll New Proposal
[2) New DDT Proposal

#-N
#¥-D

2/ m| [m] (o] ] [o]

Open Project

Open Project as New Proposal
o] Save

Save As...

#-S

When the time is ripe ... validate & submit

- b

Spectral I’Spatial I’Projed I

Perspective 1

Principal Investigator

4 Show ALMA Template Library
Use Project as Template

Validate
Submit Proj

Main Project Information

Project

Preferences

Save Preferences

Quit \

SelectPI...

Assigned Priority
Project Code

None Assigned

(2]

(2]

Suggestion

Contextual Help

1. Please ensure you and vour co-Is are registered with the ALMA

Science Portal

2. Create a new proposal by either:
@ Selecting File > New Proposal
# Clicking on the & icon in the toolbar
@ Or clicking on this link
3. Click on the & proposal tree node and complete the relevant

fields.

New
Science

Proposal

-
Importing Template Need
And Library More
Exporting Help?




1g Tool (2014.6) - Observing Tool for ALMA Cycle3 Groundhog Day Test

Perspective 1

Pro ucture

Proposal I’gram |

& (@] =l o]

eral [ spatial | ScienceGoal (Science Goal) |

R Parallax [0.00000 mas ~
Observing Tool for ALMA Cycle3 G system 2900 | 7] gispiay I [mes [7] —
serving Tool for ycle3 Grou ; ) -
¢ & Proposal Source Coordinates RA [ 22:02:43.2912 PMRA [0.00000 ||masjyr ||
¢ [ Planned Observing Dec  |-42:16:30.978 PM DEC [0.00000 mas/yr || a

¢ [l ScienceGoal (Science Goal)
[ General
D Field Setup
[T spectral Setup
[ calibration Setup
[Ty control and Performanc
[Ty Technical Justification

Line Width [0.00000 |
Line Polarization Perce |0.0 %
a B Field Center Coordinates
Template library. Turn the keys on the J... |Z]
¢ [ Template library. Turn the keys on |4 set
¢ & Proposal |arcsec |v|
¢ [ Planned Observing
o- [&28 ScienceGoal (B3 spectral 1
o- [558 ScienceGoal (B7 continuu A [arcsec] Dec [arcsec]
o- [&28 ScienceGoal (B7 CO(9-8) 0.00000 0.00000
o- [} ScienceGoal (B9 continuu —
o- [&28 ScienceGoal (B3 spectral
o- [#} ScienceGoal (B3 continuu
o- [&#4 ScienceGoal (B6 continuu|
o- [#3} ScienceGoal (B7 continuu
o- [} ScienceGoal (B6 continuu
o[B8 scienceGoal (B3 continuu— | :|[* Validation/|  Validation History | Log |
o- [$2} ScienceGoal (B6 12CO (2 9 errors, (fwarnings
o- [} ScienceGoal (B6 13CO (2 Description Suggestion
o &8 ScienceGoal (B6 spectral @ |Norincipal Investigator specified Select the top level Project node in the tree and fill in the Principal Investigator field -
o- [828 scienceGoal (B9 spectral @ [N¢ scientific category defined Select Proposal node and set a scientific category
o[B8 scienceGoal (B3 continuul @ Mo document fo_upd - you mus_( add a Science Case to your proposal (Select the proposal node in the Proposal tab am_i add your documgn_t =
o I/ scienceGoal (B6 continuu @, Must select a m|n|m1.1m of 1 sclgnce ke_ywords _ i Select the Proposal node and ther_l add so_me suepce keywords (minimum 1_ ||
. P |l ®$xgected peak continuum flux is required for a single continuum Select the Target Parameters (anti-bllac) in the Science Goal and enter a valid value
I | | »] @ |Either a continuum or a line polarization percentage is required for |Select the Target Parameters (anti-bllac) in the Science Goal and enter a valid value |+

Source Radial Velocity

Target Type
Expected Source Properties

Peak Continuum Flux Density per Bea
Continuum Polarization Percentage

Peak Line Flux Density per Bea

0.000 2 [0.000000000 | Doppler Type

® Individual Pointing(s) ) 1 Rectangular Field

0.00000

[0.0 3

0.00000

Il




8 O O 1g Tool (2014.6) - Observing Tool for ALMA Cycle3 Groundhog Day Test

Ele Edit Ve D297 - Perspective 1
=% :Problems??? _ .

Project Structure Editors
("Proposal | Program | “|("Spectral | spatial | ScienceGoal (Science Goal) |

WA

|»

e Parallax [0.00000 mas |w
Observing Tool for ALMA Cycle3 Groul|| ; System sl EEER l
5 B Proposal : Source Coordinates RA 22:02:43.2912 PM RA |0.00000 =
¢ [ Planned Observing : Dec  |-42:16:30.978 PM DEC [0.00000 mas/yr || |

? EScienceGoal (Science Goal) |||: ) . ﬁ ﬁ
D) General | Source Radial Velocity 0.000 km/s | ~| 2 [0.000000000 | Doppler Type [RELATVISTIC | v |

D Field Setup : Target Type ® Individual Pointing(s) ) 1 Rectangular Field
[ spectral Setup Ml Expected Source Properties

D Calibration Setup :
[ control and Performanc -
[Ty Technical Justification

l

Peak Continuum Flux Density per Bea

0.00000

[0.0 3
0.00000
0.00000

[0.0 [9%

Still have
= problems?

Continuum Polarization Percentage

Peak Line Flux Density per Bea

Line Width

Line Polarization Perce

Field Center Coordinates

Clicking on a validation

< Il I [»

Template library. Turn the keys on the J...
¢ (= Template library. Turn the keys on|+||:
¢ & Proposal
¢ [J Planned Observing
3l ScienceGoal (B3 spectral

?

o ScienceGoal (B7 continuu : weL tarvocy
o- [&28 ScienceGoal (B7 CO(9-8) | |: 0.00000 . ‘
o ScienceGoal (B9 continuu =/ |°
o ScienceGoal (B3 spectral
o ScienceGoal (B3 continuu
o ScienceGoal (B6 continuu
o= ScienceGoal (B7 continuu N
o- [E8 ScienceGoal (B6 continuu | | |Feedback / :
o 684 ScienceGoal (B3 continuu—1 |- |[ Validatio [ validation History | Log | > r : Ehes: '
o- [g8ll scienceGoal (B6 12CO (2 || |9 errors, §fwarnings R P ‘ . (
o- [ ScienceGoal (B6 13CO (2| || / Description -2 | :
o= ScienceGoal (B6 spearal ] Nofrincipal Investigator specified \ S ] .
o ScienceGoal (B9 spectral [x] Niscientific category defined : & \’ )
o SeierceCoall(B3lcontint [X] l/o document fo_ur_'ld - you mus_t add a Science Case to your propos{ l’
o ScienceGoal (B6 continuul—|| %ust select a mlnlmym of 1 sa.en(e ke_ywords i i )

- @ WExpected peak continuum flux is required for a single continuum

.
Fas . rs LD -~ —
[ [»] “) @ |Either a continuum or a line polarization percentage is required for Ploa e ulsnorso
~

-
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Atacama Large Millimeter/submillimeter Array
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\; About Science Proposing Observing Data Processing Tools Documentations Help Search Site Jo)

Observatory News NRAO News Status
Announcement of 3mm VLBI in Cycle 7 Multi-Messenger Astrophysics: Insights from Combining , .
Jan 07, 2019 Gravity and Radio Waves Cor‘v‘flguraltlorv Schgdgle .

Feb 16, 2019 Cycle 6 Highest Priority Projects
ALMA Cycle 7 Pre-Announcement
Dec 19, 2018 ALMA Data Reduction Party

Mar 13, 2019
Job Opening: Head of ALMA Department of Science o
Operations New Horizons in Planetary Systems Refereed publications: 1309
Dec 05, 2018 May 13, 2019

Last observed source:
Northeast_Section_of NGC6334
Current configuration: C43-1

More... More... More...

Science Highlights - An ALMA Detection of the Radioactive Molecule 26AIF in a Stellar Merger Remnant.

www.almascience.org

Although diffuse Galactic gamma-ray emission from the isotope of aluminum, 26|, was first detected in the 1980s, the
identification of the source of emission has been hard to pinpoint due to the poor spatial resolution of gamma-ray
observations. In a recent Nature paper, a team led by Dr. Kaminski has made use of sensitive, high-resolution observations
with Band 6 and the newly commissioned Band 5 on ALMA, as well as observations with NOEMA, to detect millimeter-wave

emission from an isotopologue of aluminum monofluoride (ZéAlF) towards the stellar merger remnant CK Vul (aka Nova 1670,
see Figure). These observations have provided information about the nature of one of the stars in the merger. l.e., in the case

O of CK Vul, the 28All is likely produced within a star with an initial stellar mass in the range of 0.8-2.5 M, that has already
F 26 AIF 6.5
formed a condensed degenerate core. During the merger, the 28Al from the outer layers of the helium core are ejected. The
atthare nrannce that 1inlece thers ic cianificant amaiinte nf 26Al in atamic nhaca in mnlecules other than 26A|F‘ and in solids.

ALMA Science Portal @ NRAO




|I could use a hand...

Have no fear, the ALMA Helpdesk is here...

m My Tickets  SubmitaTicket = Knowledgebase  News TOO  Advanced Preferences

What can we help you with?

n: Tickets @ KB articles (@ Science Porta

Help
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|I could use a hand...
Have no fear, the ALMA Helpdesk is here...

m My Tickets  SubmitaTicket = Knowledgebase  News TOO  Advanced Preferences

What can we help you with?

Help

Account Latest U pd ateS

2 My Profile

We've got nothing to display here

ANYBODY SEE A GHOST?




For more info:
https://almascience.nrao.edu/

The Atacama Large Millimeter/submillimeter Array (ALMA), an international astronomy facility, is a
partnership of Europe, North America and East Asia in cooperation with the Republic of Chile. ALMA
is funded in Europe by the European Organization for Astronomical Research in the Southern
Hemisphere (ESO), in North America by the U.S. National Science Foundation (NSF) in cooperation
with the National Research Council of Canada (NRC) and the National Science Council of Taiwan
(NSC), and in East Asia by the National Institutes of Natural Sciences (NINS) of Japan in
cooperation with the Academia Sinica (AS) in Taiwan. ALMA construction and operations are led on
behalf of Europe by ESO, on behalf of North America by the National Radio Astronomy Observatory
(NRAO), which is managed by Associated Universities, Inc. (AUI), and on behalf of East Asia by the
National Astronomical Observatory of Japan (NAOJ). The Joint ALMA Observatory (JAO) provides
the unified leadership and management of the construction and operation of ALMA.




